Dziwna praca silnika WSK 125 KOS

Wał korbowy, tłok, cylinder, głowica
Odpowiedz
marcin0926
Posty: 2
Rejestracja: 2016-05-20, 16:19
GG: 0
Moje maszyny: wsk m06b1
wsk 125 kos
Lokalizacja: Główne
Kontaktowanie:

Dziwna praca silnika WSK 125 KOS

Post autor: marcin0926 » 2016-06-15, 19:21

Witam. Tak jak napisałem w temacie mam problem w swoim motocyklu dziwnej i głośnej pracy silnika. Co może być przyczyną takiej pracy? Zmieniłem pierścionki, na wale nie było czuć większych luzów i nie wiem co to może być.

Na filmiku wszystko ładnie słychać.

https://youtu.be/YxIvhb2jE64

szef100
Posty: 330
Rejestracja: 2012-01-15, 20:32
Moje maszyny: WFM M06 1966
WSK M06 1957
MZ RT 125/2 1956
WSK KOBUZ 1978
Lokalizacja: Hańsk
Kontaktowanie:

Re: Dziwna praca silnika WSK 125 KOS

Post autor: szef100 » 2016-06-16, 00:04

Dużo przyjechałes na tych nowych pierścieniach ?

franq87
Posty: 997
Rejestracja: 2012-11-05, 20:52
GG: 0
Moje maszyny: KILKA ŚWIDNIKÓW, RESZTA NIEWAŻNA
Kontaktowanie:

Re: Dziwna praca silnika WSK 125 KOS

Post autor: franq87 » 2016-06-16, 06:52

Ten silnik wymaga naprawy głównej ,a najbardziej się tłucze na korbie właśnie.

marcin0926
Posty: 2
Rejestracja: 2016-05-20, 16:19
GG: 0
Moje maszyny: wsk m06b1
wsk 125 kos
Lokalizacja: Główne
Kontaktowanie:

Re: Dziwna praca silnika WSK 125 KOS

Post autor: marcin0926 » 2016-06-16, 14:51

Czy wymiana samej góry czyli tłoka, pierścieni, sworznia i zabezpieczeń, pomoże? Cylinder i głowica są w dobrym stanie. Nie chciałbym pchać się w cały remont silnika ponieważ na razie nie mam aż tyle czasu. O ile nie musiałbym tego komuś zlecić.

tomcio
Posty: 329
Rejestracja: 2017-03-26, 13:24
GG: 0
Moje maszyny: WSK125- WSK175 KOBUZ -KOMAR2352
Lokalizacja: Miechów
Kontaktowanie:

Re: Dziwna praca silnika WSK 125 KOS

Post autor: tomcio » 2018-02-05, 20:16

franq87 pisze:
2016-06-16, 06:52
Ten silnik wymaga naprawy głównej ,a najbardziej się tłucze na korbie właśnie.
Mam identyczny przypadek, ale silnik po remoncie wal na Duells góra od Aliena a silnik tak żężi :-/ Składałem kilka silników Na tych identycznie zregenerowanych podzespołach i tylko w jednym taka mina. Łożyska wkładam na kleju w kartery a w wał nie wbijam tylko podgrzewam.
Pomoże ktoś ? :papa:

Odpowiedz

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość