sprzęgło ciężko chodzi, ciągnie.

Odpowiedz
specjal789
Posty: 17
Rejestracja: 2016-10-01, 16:46
GG: 0
Moje maszyny: wsk125
simson sr50
Lokalizacja: Olsztyn
Kontaktowanie:

sprzęgło ciężko chodzi, ciągnie.

Post autor: specjal789 » 2017-07-28, 11:08

Witam posiadam wsk 125 nie mogę wyregulować sprzęgła ciągnie. Mam duży luz na ślimaku więc to jest przyczyną. Tylko teraz co jest do wymiany? Ślimak czy obudowa? Kto się jeszcze z tym spotkał? :/

Awatar użytkownika
jjaworskyy
Posty: 573
Rejestracja: 2011-09-25, 20:51
GG: 0
Moje maszyny: M06B3
KoBuz
Lokalizacja: Gdańsk
Kontaktowanie:

Re: sprzęgło ciężko chodzi, ciągnie.

Post autor: jjaworskyy » 2017-07-28, 12:34

Kulki są? W jakim stanie popychacze? Współczesne linki szybko się wyciągają

specjal789
Posty: 17
Rejestracja: 2016-10-01, 16:46
GG: 0
Moje maszyny: wsk125
simson sr50
Lokalizacja: Olsztyn
Kontaktowanie:

Re: sprzęgło ciężko chodzi, ciągnie.

Post autor: specjal789 » 2017-07-28, 14:27

Kulki są popychacze dobre linka nowa, jak wciskam sprzęgło śruba w obudowie ślimaka tylko delikatnie się ruszy a sprzęgło twarde, tak jak mówiłem jest bardzo duży luz na ślimaku jak ruszam śrubą regulacji to cały ślimak chodzi. Góra dół lewo prawo.

maniek85
Posty: 132
Rejestracja: 2012-01-21, 21:09
GG: 0
Moje maszyny: wsk mo6 b1 2szt 68 i 70rok; mo6 b3 78r;m21w2 83r.
Lokalizacja: częstochowa
Kontaktowanie:

Re: sprzęgło ciężko chodzi, ciągnie.

Post autor: maniek85 » 2017-07-29, 16:41

Opisz dokładnie objaw bo wiele osób myli pojęcia i o ślizgającym się sprzeglę piszą że im ciągnie .

specjal789
Posty: 17
Rejestracja: 2016-10-01, 16:46
GG: 0
Moje maszyny: wsk125
simson sr50
Lokalizacja: Olsztyn
Kontaktowanie:

Re: sprzęgło ciężko chodzi, ciągnie.

Post autor: specjal789 » 2017-08-05, 14:53

Już wymieniłem obudowę iskrownika i chodzi poprawnie, tak jak mówiłem wyrobione gniazdo w obudowie (ten aluminiowy gwint)

Odpowiedz

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość