WSK 175 -dodatkowe "luzy"

Odpowiedz
Awatar użytkownika
lukiszka
Posty: 130
Rejestracja: 2007-01-03, 00:13
GG: 0
Lokalizacja: Gdańsk/Niestępowo
Kontaktowanie:

WSK 175 -dodatkowe "luzy"

Post autor: lukiszka » 2018-05-10, 21:52

Witam,
Panowie i być może Panie.
Zwracam się do Was z prośbą o poradę. Złożyłem a raczej odpaliłem i zalegalizowałem swojego Kobuza po roku.
Cdi z wirnikiem Royala plus mój Pegaz dały mi do wiwatu. OK udało się.

Problem mam tylko ze skrzynią a konkretnie z redukcją biegów. Z biegu 4 na 3 wskakuje mi luz i 3 na 2 również.
Biegi w górę chodzą bez zarzutu to znaczy 1-2-3-4.
Problem mam też ze znalezieniem luzu z 2-ki jak i z 1-ki.

Czym może to być spowodowane?
Garaż: wsk 175 Kobuz

czankete
Moderator
Posty: 787
Rejestracja: 2013-09-26, 10:08
GG: 0
Moje maszyny: do 100 jeszcze trochę brakuje...
Lokalizacja: Gorzów Wlkp.
Kontaktowanie:

Re: WSK 175 -dodatkowe "luzy"

Post autor: czankete » 2018-05-12, 21:58

lukiszka pisze:
2018-05-10, 21:52
Problem mam tylko ze skrzynią a konkretnie z redukcją biegów. Z biegu 4 na 3 wskakuje mi luz i 3 na 2 również.
Biegi w górę chodzą bez zarzutu to znaczy 1-2-3-4.
Problem mam też ze znalezieniem luzu z 2-ki jak i z 1-ki.
...wygląda mi na to, że problem jest nie w samej skrzyni biegów ale w automacie odpowiadającym za ich zmianę. Powiedz mi jak zachowuje się dźwignia zmiany biegów w pozycji neutralnej - trzyma się w swoim położeniu sztywno i wraca do pierwotnego położenia czy też jest luźna? Na moje oko przy problemach z redukcją biegów które opisujesz przyczyną może być górna sprężyna automatu (pęknięta/zmęczona/wyskoczyła z gniazda) ewentualnie problem z samym zazębianiem się kła automatu ;-)

Awatar użytkownika
lukiszka
Posty: 130
Rejestracja: 2007-01-03, 00:13
GG: 0
Lokalizacja: Gdańsk/Niestępowo
Kontaktowanie:

Re: WSK 175 -dodatkowe "luzy"

Post autor: lukiszka » 2018-05-15, 05:35

dzięki za zainteresowanie się tematem:)

dźwignia w pozycji na "luz" trzyma się dość pewnie, po machnięciu w dół i w górę wraca na swoje miejsce. Spreżynki raczej są całe, może nieco zmęczone życiem.
Ciekawe że na zgaszonym silniku wszytko gra. Wczoraj poluzowałem napinacz linki sprzęgła ale efektu pożądanego brak.
Co do kłów i samego aparatu zmiany biegów:
-kły były przez mnie ostrzone, może jednak są za krótkie albo źle pod kątem atakiują...?
-aparat miał straszne luzy na swej ośce więc do klepałem tego nita co łączy podstawę z tarczą, może za mocno, a może jest to wszystko krzywe...?

Śmierdzi mi rozbieraniem silnika....
Garaż: wsk 175 Kobuz

czankete
Moderator
Posty: 787
Rejestracja: 2013-09-26, 10:08
GG: 0
Moje maszyny: do 100 jeszcze trochę brakuje...
Lokalizacja: Gorzów Wlkp.
Kontaktowanie:

Re: WSK 175 -dodatkowe "luzy"

Post autor: czankete » 2018-05-16, 13:45

...hmmm, no to w tej sytuacji ciężej będzie ustalić w czym problem tym bardziej, że ingerowałeś w kły. Przyznam szczerze, że na tyle składanych silników wsk-owych zawsze obchodziło się bez ich ruszania (szlifowania). Na chwilę obecną nie spieszyłbym się jednak z rozpołowieniem silnika i próbował pojeździć trochę obserwując jak z biegiem czasu będą wchodzić przełożenia...

...sam wiosnę składałem kilka silników jawa 223, które jedynie z racji zużycia układu korbowo/tłokowego musiały przejść remont. Mając spory zapas czasu bardzo skrupulatnie podszedłem do tematu między innymi automatów zmieniających biegi i poprzez zaklepanie nowych nitów na przegubach mechanizmów pousuwałem - zbytnie i pogarszające pracę moim zdaniem - luzy. Oczywiście do tego nowe oringi, nowe gumy osi dźwigni itd.. Później wpierw "na sucho", następnie po złożeniu i zalaniu olejem silników sprawdzałem jak wybierane są poszczególne przełożenia - wszystko niby pracowało jak należy i bez zastrzeżeń. Natomiast po uruchomieniu silników okazało się jednak, że w żadnym z nich biegi nie wchodzą tak jak odbywało się to zanim zacząłem ingerencję w automat ani też tak jak przy próbach na stole. A to w jednym, przypadku nie mogłem za pierwszym wciśnięciem zmienić z 2 na 3 a w kolejnym silniku był np. problem z przełączeniem na 0 z jedynki. Ponieważ byłem pewien, że mechanicznie złożyłem je jak należy zrezygnowałem z ponownego rozbierania silników. Od złożenia silników jawki przejechały już trochę kilometrów i zacząłem zauważać, że w miarę "wajchowania" biegami dolegliwości związane z "dopracowaniem" przeze mnie automatów powoli ustępują. Poluzowały się zapewne nity i wszystko zaczyna się dopasowywać a przełożenia pracują już prawie jak wcześniej ;-) .

Odpowiedz

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość